تغییر نسخه ASP.NET

The following asp.net frameworks are supported in our hosting servers :
ASP.NET or .NET Framework 2.0 / 3.0 / 3.5 / 4.0 / 4.5

Note : For 4.5 framework, set 4.0 from plesk panel >> websites and domains >> asp.net settings and mention 4.5 framework into web.config.
  • 1 کاربر این را مفید یافتند
آیا این پاسخ به شما کمک کرد؟

مقالات مربوطه

طریقه نصب SSL در پلسک

Log in to Parallels Plesk Panel as admin. For more information, see Logging in to Your Server....

Powered by WHMCompleteSolution